

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'html' -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--444701.html.twig
   * html--node--%.html.twig
   * html--node.html.twig
   x html.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/html.html.twig' -->
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta property="fb:pages" content="751802658312414" />
        <script> 
            var arr = [];
            var userAgent = navigator.userAgent || navigator.vendor || window.opera;
            var did =444701;
        </script>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="751802658312414" />
<link rel="alternate" hreflang="en" href="http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/content/guyana-government-give-land-former-sugar-workers-3" />
<link rel="shortlink" href="/node/444701" />
<link rel="revision" href="/content/guyana-government-give-land-former-sugar-workers-3" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script>

        <title>Guyana Government to give land to former sugar workers | Loop News</title>
                                            <meta name="description" content="Retrenched sugar workers in Guyana will receive land to continue in the agriculture sector once the governing coalition is returned to power after the March 2 Elections.">
                <meta property="og:url" content="http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3" />
                <meta property="og:title" content="Guyana Government to give land to former sugar workers  " />
                <meta property="og:description" content="Retrenched sugar workers in Guyana will receive land to continue in the agriculture sector once the governing coalition is returned to power after the March 2 Elections." />
                <meta property="og:image" content="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-02/98TfUYwRgM.jpg" />
                                        <link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//maps.googleapis.com" />
<link rel="dns-prefetch" href="//static.addtoany.com" />
<link rel="dns-prefetch" href="//dme0ih8comzn4.cloudfront.net" />
<link rel="dns-prefetch" href="//www.google.com" />
<style media="all">
@import url("/core/assets/vendor/normalize-css/normalize.css?q54ri4");
@import url("/modules/contrib/superfish/../../../sites/all/libraries/superfish/css/superfish.css?q54ri4");
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/align.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/details.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/hidden.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/item-list.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/js.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/position-container.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/progress.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/resize.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?q54ri4");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?q54ri4");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?q54ri4");
@import url("/modules/contrib/poll/css/poll.base.css?q54ri4");
@import url("/modules/contrib/poll/css/poll.theme.css?q54ri4");
@import url("/core/themes/stable/css/views/views.module.css?q54ri4");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?q54ri4");
@import url("/modules/custom/add_events/css/add_event_style.css?q54ri4");
@import url("/modules/custom/add_events/css/jquery-ui.css?q54ri4");
@import url("/modules/custom/add_events/css/wickedpicker.css?q54ri4");
@import url("/modules/contrib/addtoany/css/addtoany.css?q54ri4");
@import url("/modules/custom/article_category_republish/css/stycky.css?q54ri4");
</style>
<style media="all">
@import url("/modules/custom/contactus/css/contactus.css?q54ri4");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?q54ri4");
@import url("/modules/custom/editors_choice/css/editors_choice.css?q54ri4");
@import url("/modules/custom/event_image_gallery/css/stycky_events.css?q54ri4");
@import url("/modules/custom/events/css/calender_style.css?q54ri4");
@import url("/modules/custom/events/css/demo.css?q54ri4");
@import url("/modules/custom/events/css/custom_2.css?q54ri4");
@import url("/modules/custom/freelancer_report/css/freelancer_report.css?q54ri4");
@import url("/modules/custom/loopadminreports/css/loopnewsadminreport.css?q54ri4");
@import url("/modules/custom/main_events/css/events_main.css?q54ri4");
@import url("/modules/custom/newsletter/css/newsletter.css?q54ri4");
@import url("/modules/custom/only_article_category_republish/css/stycky.css?q54ri4");
@import url("/modules/custom/share_story/css/share_story_style.css?q54ri4");
@import url("/modules/custom/sponsored_content/css/sponsoredcontent.css?q54ri4");
@import url("/modules/custom/watermark_image/css/watermark_stycky.css?q54ri4");
@import url("/modules/contrib/footermap/css/footermap.css?q54ri4");
</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700,400italic,700italic%7CInconsolata:400,700%7CMontserrat:400,700" media="all" />
<style media="all">
@import url("/core/themes/classy/css/components/action-links.css?q54ri4");
@import url("/core/themes/classy/css/components/breadcrumb.css?q54ri4");
@import url("/core/themes/classy/css/components/button.css?q54ri4");
@import url("/core/themes/classy/css/components/collapse-processed.css?q54ri4");
@import url("/core/themes/classy/css/components/container-inline.css?q54ri4");
@import url("/core/themes/classy/css/components/details.css?q54ri4");
@import url("/core/themes/classy/css/components/exposed-filters.css?q54ri4");
@import url("/core/themes/classy/css/components/field.css?q54ri4");
@import url("/core/themes/classy/css/components/form.css?q54ri4");
@import url("/core/themes/classy/css/components/icons.css?q54ri4");
@import url("/core/themes/classy/css/components/inline-form.css?q54ri4");
@import url("/core/themes/classy/css/components/item-list.css?q54ri4");
@import url("/core/themes/classy/css/components/link.css?q54ri4");
@import url("/core/themes/classy/css/components/links.css?q54ri4");
@import url("/core/themes/classy/css/components/menu.css?q54ri4");
@import url("/core/themes/classy/css/components/more-link.css?q54ri4");
@import url("/core/themes/classy/css/components/pager.css?q54ri4");
@import url("/core/themes/classy/css/components/tabledrag.css?q54ri4");
@import url("/core/themes/classy/css/components/tableselect.css?q54ri4");
@import url("/core/themes/classy/css/components/tablesort.css?q54ri4");
@import url("/core/themes/classy/css/components/tabs.css?q54ri4");
@import url("/core/themes/classy/css/components/textarea.css?q54ri4");
@import url("/core/themes/classy/css/components/ui-dialog.css?q54ri4");
@import url("/core/themes/classy/css/components/progress.css?q54ri4");
@import url("/core/themes/classy/css/components/node.css?q54ri4");
@import url("/core/themes/classy/css/components/messages.css?q54ri4");
@import url("/themes/loop/vendor/owl-carousel/owl-carousel/owl.carousel.css?q54ri4");
@import url("/themes/loop/vendor/owl-carousel/owl-carousel/owl.transitions.css?q54ri4");
@import url("/themes/loop/vendor/slick-carousel/slick/slick.css?q54ri4");
@import url("/themes/loop/vendor/Swiper/dist/css/swiper.css?q54ri4");
@import url("/themes/loop/vendor/magnific-popup/dist/magnific-popup.css?q54ri4");
</style>
<style media="all">
@import url("/themes/loop/css/font-awesome.css?q54ri4");
@import url("/themes/loop/css/main.css?q54ri4");
@import url("/themes/loop/css/reveal.css?q54ri4");
@import url("/themes/loop/css/style.css?q54ri4");
@import url("/themes/loop/css/jquery-ui.structure.css?q54ri4");
@import url("/themes/loop/vendor/animate.css/animate.css?q54ri4");
</style>

                            
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

                                                                <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                </script>
                                <script>
                                     
                                </script>
                                <script>
                                    var dummy = " ";
                                     googletag.cmd.push(function() {
    googletag.defineSlot('/136257068/lbbcaribarticlehp_web', [300, 600], 'div-gpt-ad-1492500738651-0').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lbbcaribarticlelb_web', [[728, 90], [970, 250]], 'div-gpt-ad-1492500738651-1').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lbbcaribarticlembt_mobile', [320, 50], 'div-gpt-ad-1492500738651-2').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lbbcaribarticlempu_web', [300, 250], 'div-gpt-ad-1492500738651-3').addService(googletag.pubads());
    var  Keyword = dummy;
    Keyword && googletag.pubads().setTargeting('Keyword', Keyword.split(','));
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
                                </script>
                                <script>
                                     
                                </script>
                                <script>
                                     
                                </script>
                                                                
                                
                                <!-- Google Tag Manager -->
                                                                <!-- End Google Tag Manager --> 

                                


                                <!---------------------------------- Goole Analytcs-----------------------------    -->

                                                                    <script>
                                        (function(i, s, o, g, r, a, m) {
                                            i['GoogleAnalyticsObject'] = r;
                                            i[r] = i[r] || function() {
                                                (i[r].q = i[r].q || []).push(arguments)
                                            }, i[r].l = 1 * new Date();
                                            a = s.createElement(o),
                                                    m = s.getElementsByTagName(o)[0];
                                            a.async = 1;
                                            a.src = g;
                                            m.parentNode.insertBefore(a, m)
                                        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                                        ga('create', 'UA-48073142-10', 'auto');
                                        ga('send', 'pageview');

                                    </script>
                                                                <style>
                                    .fb .fa{font-size: 16px !important;}
                                    .tw .fa{font-size: 16px !important;}
                                    .in .fa{font-size: 16px !important;}
                                    .gp .fa{font-size: 16px !important;} 
                                </style>
                                <script type="text/javascript">
                                    (function(b, r, a, n, c, h, _, s, d, k) {
                                        if (!b[n] || !b[n]._q) {
                                            for (; s < _.length; )
                                                c(h, _[s++]);
                                            d = r.createElement(a);
                                            d.async = 1;
                                            d.src = "https://cdn.branch.io/branch-latest.min.js";
                                            k = r.getElementsByTagName(a)[0];
                                            k.parentNode.insertBefore(d, k);
                                            b[n] = h
                                        }
                                    })(window, document, "script", "branch", function(b, r) {
                                        b[r] = function() {
                                            b._q.push([r, arguments])
                                        }
                                    }, {_q: [], _v: 1}, "addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
                                    branch.init('key_live_mjuwaOTO7PJCCS5uI8akigkkxthoIr4S');
                                </script>
                                <script>
                                    branch.setBranchViewData({
                                        open_app: true
                                    });
                                </script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <script async src="https://www.googletagmanager.com/gtag/js?id=DC-6898249"></script>
                                                                                                                                                                                                        <script>
                                    window.dataLayer = window.dataLayer || [];
                                    function gtag() {
                                        dataLayer.push(arguments);
                                    }
                                    gtag('js', new Date());

                                    gtag('config', 'DC-');
                                                                                                                                                                                                        </script>


                                                                                                                                                                                                        </head>
                                                                                                                                                                                                        <body class="layout-no-sidebars path-node page-node-type-article loopnewsbarbados"  id="logout_sytem" >


                                                                                                                                                                                                        
                                                                                                                                                                                                        



                                                                                                                                                                                                        <!-- Google Tag Manager (noscript) -->
                                                                                                                                                                                                                                                                                                                                                                                                                <!-- End Google Tag Manager (noscript) -->
                                                                                                                                                                                                        <a href="#main-content" class="visually-hidden focusable skip-link">
                                                                                                                                                                                                        Skip to main content
                                                                                                                                                                                                        </a>
                                                                                                                                                                                                        
                                                                                                                                                                                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'page' -->
<!-- FILE NAME SUGGESTIONS:
   * page--node--444701.html.twig
   * page--node--%.html.twig
   x page--node.html.twig
   * page.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/page--node.html.twig' -->
<div class="page-loader">
    <div class="loader">
                                    </div>
</div>
<div class="main-wrapper">
    <!-- Header -->
    <header class="header-tp-3 mb-ls-hide">
        <div class="container">
            <div class="top-side">
                <div class="col-row">
                    <div class="col-one-third sm-one-third">
                        <div class="left-side">
                            <div class="htp-3-social">
                                <div class="temperature">                        
                                    <span class="degrees-1">
                                        Tuesday   4 February, 2020
                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--domain-menu.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-domain-menu">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopmarket.html.twig
   * block--system-menu-block--loop-market.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopmarket-menu" id="block-loopmarket" class="block block-menu navigation menu--loop-market">
            
  <h2 class="visually-hidden" id="block-loopmarket-menu">Loop market</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopmarket"></div>
        <div class="menu-toggle-target" id="hide-block-loopmarket"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__loop_market' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--loop-market.html.twig
   x menu--loop-market.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->

                <div class=mobile-slider>
            <div class=vantage-slider-menu>
                <div class=menu-slider-head>
                    <h2><span id="active-market">
                                                                                            <span id="loopnewsbarbados" style="display:none;" class="market-title">Barbados</span>
                                                                                            <span id="loopcayman" style="display:none;" class="market-title">Cayman</span>
                                                                                            <span id="loophaiti" style="display:none;" class="market-title">Haiti</span>
                                                                                            <span id="loopjamaica" style="display:none;" class="market-title">Jamaica</span>
                                                                                            <span id="loopslu" style="display:none;" class="market-title">St. Lucia</span>
                                                                                            <span id="looptt" style="display:none;" class="market-title">Trinidad and Tobago</span>
                                                    </span>
                    </h2>
                    <i class="fa fa-angle-down" aria-hidden="true"></i>
                </div>
                <div class=vantage-list>
                    <div class=timeline>
                        <div class=events-wrapper>
                            <div class="events first-scroll">
                                <ul>
                                                                            <li><a href="http://www.loopnewsbarbados.com">Barbados</a></li>
                                                                                <li><a href="http://www.loopcayman.com">Cayman</a></li>
                                                                                <li><a href="http://www.loophaiti.com">Haiti</a></li>
                                                                                <li><a href="http://www.loopjamaica.com">Jamaica</a></li>
                                                                                <li><a href="http://www.loopslu.com">St. Lucia</a></li>
                                                                                <li><a href="http://www.looptt.com">Trinidad and Tobago</a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
<script>
    var splited = window.location.origin.split(".");
 document.getElementById(splited[1]).style.display = "block";
</script>
<!-- END OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                    </span>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-one-third sm-one-third">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-branding.html.twig
   x block--system-branding-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-branding-block.html.twig' -->
  
    <div id="block-loop-branding" class="clearfix site-branding block block-system block-system-branding-block">
        
                
                    <div class="htp-3-logo">
            <a href="/" title="Home" rel="home" class="site-branding__logo adaptive" >
                                    <img src="/themes/loop/logo.svg" alt="Home" width="150" height="84"/>
                            </a>
        </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block--system-branding-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </div>
                    <div class="col-one-third sm-one-third">
                        <div class="right-side">

                            <ul class="htp-3-social-list" style="float:left; margin-top:5px;">
                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header-social-icons.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header-social-icons">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--socialurls.html.twig
   * block--social-urls-block.html.twig
   * block--social-urls.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-socialurls" class="block block-social-urls block-social-urls-block">
        
                
                    <div class="content">
                <li class="fb">
                                    <a href="https://www.facebook.com/loopnewsbb" target="_blank">
                                        <i class="fa fa-facebook"></i>
                                    </a>									
                                </li>
                                <li class="tw">
                                    <a href="https://twitter.com/LoopNewsBB" target="_blank">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="in">
                                    <a href="https://instagram.com/LoopNewsBarbados" target="_blank">
                                        <i class="fa fa-instagram"></i>
                                    </a>
                                </li>
                                <li class="gp">
                                    <a href="https://www.snapchat.com/add/loopnewsbb" target="_blank">
                                       <i class="fa fa-snapchat-ghost"></i>
                                    </a>
                                </li>
            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                            </ul>
                            <div class="htp-3-saved-art sm-hide">
                                <form action="/search/node" method="get" id="search-form" accept-charset="UTF-8">
                                    <div class="search-sec">
                                        <input type="search" placeholder="Search" name="keys" id="txtSearch" value="">
                                        <button type="submit" id=""><i class="fa fa-search" aria-hidden="true"></i></button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </div>  
        <div class="container">
                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--primary-menu-barbados.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-primary-menu-barbados">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopbarbados.html.twig
   * block--superfish--loop-barbados.html.twig
   * block--superfish.html.twig
   * block--superfish.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loopbarbados" class="block block-superfish block-superfishloop-barbados">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish.html.twig' -->
<div class="bottom-side">
    <div class="htp-3-row">
        <div class="htp-3-menu">
            <nav class="main-nav">
                <ul id="superfish-loop-barbados" class="menu sf-menu sf-loop-barbados sf-horizontal sf-style-none">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish_menu_items' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->

<li id="loop-barbados-menu-link-contentd95321bb-4772-43a9-b5d4-168dbd814c95--2" class="sf-depth-1 barbadosnews menuparent"><a href="/category/loopnewsbarbados-barbados-news" class="sf-depth-1 barbadosnews menuparent">Barbados News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-content6745af8a-445c-4503-bf67-d728783164d1--2" class="sf-depth-2 community sf-no-children"><a href="/category/loopnewsbarbados-community" class="sf-depth-2 community">Community</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contentc9ff35e5-8e42-42b7-904c-eb418a2f2ed0--2" class="sf-depth-1 worldnews menuparent"><a href="/category/loopnewsbarbados-world-news" class="sf-depth-1 worldnews menuparent">World News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-content16a9e853-c902-415a-8029-ff8e5b7a5cd0--2" class="sf-depth-2 caribbeannews sf-no-children"><a href="/category/loopnewsbarbados-caribbean-news" class="sf-depth-2 caribbeannews">Caribbean News</a></li><li id="loop-barbados-menu-link-content77c898d8-175d-4249-bff7-4d555decf2de--2" class="sf-depth-2 festivals sf-no-children"><a href="/category/loopbarbados-festivals" class="sf-depth-2 festivals">Festivals</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contente58610ba-3e6e-4ebb-a6b7-80d505e0d133--2" class="sf-depth-1 viral sf-no-children"><a href="/category/loopnewsbarbados-viral" class="sf-depth-1 viral">Viral</a></li><li id="loop-barbados-menu-link-content436a68d7-e828-4a14-be6b-9b7e4a4210d5--2" class="sf-depth-1 entertainment sf-no-children"><a href="/category/loopnewsbarbados-entertainment" class="sf-depth-1 entertainment">Entertainment</a></li><li id="loop-barbados-menu-link-content4c272193-ad1a-431a-9888-77eef51a4bfd--2" class="sf-depth-1 lifestyle menuparent"><a href="/category/loopnewsbarbados-lifestyle" class="sf-depth-1 lifestyle menuparent">Lifestyle</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-contentc9c64c7c-d07b-4435-bf43-a2663d47bade--2" class="sf-depth-2 tech sf-no-children"><a href="/category/loopnewsbarbados-tech" class="sf-depth-2 tech">Tech</a></li><li id="loop-barbados-menu-link-content18b3db83-e0f9-4c96-ac20-cec7651dfe6a--2" class="sf-depth-2 travel sf-no-children"><a href="/category/loopnewsbarbados-travel" class="sf-depth-2 travel">Travel</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contente11bfbbf-0caf-4472-a12c-7fe1da83df02--2" class="sf-depth-1 sport sf-no-children"><a href="/category/loopnewsbarbados-sport" class="sf-depth-1 sport">Sport</a></li><li id="loop-barbados-menu-link-content6f59fb91-e862-4c86-a54e-956c399636f1--2" class="sf-depth-1 business sf-no-children"><a href="/category/loopnewsbarbados-business" class="sf-depth-1 business">Business</a></li>
<!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->


                </ul>
            </nav>
        </div>
    </div>
</div>

<!-- END OUTPUT from 'themes/loop/templates/superfish.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                    </div>
    </header>
    <div class="sticky-header js-sticky-header">
        <div class="container">
            <div class="main-nav-wrap">
                <div class="row1">
                    <nav class="main-nav">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--primary-menu-barbados.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-primary-menu-barbados">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopbarbados.html.twig
   * block--superfish--loop-barbados.html.twig
   * block--superfish.html.twig
   * block--superfish.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loopbarbados" class="block block-superfish block-superfishloop-barbados">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish.html.twig' -->
<div class="bottom-side">
    <div class="htp-3-row">
        <div class="htp-3-menu">
            <nav class="main-nav">
                <ul id="superfish-loop-barbados" class="menu sf-menu sf-loop-barbados sf-horizontal sf-style-none">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish_menu_items' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->

<li id="loop-barbados-menu-link-contentd95321bb-4772-43a9-b5d4-168dbd814c95--2" class="sf-depth-1 barbadosnews menuparent"><a href="/category/loopnewsbarbados-barbados-news" class="sf-depth-1 barbadosnews menuparent">Barbados News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-content6745af8a-445c-4503-bf67-d728783164d1--2" class="sf-depth-2 community sf-no-children"><a href="/category/loopnewsbarbados-community" class="sf-depth-2 community">Community</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contentc9ff35e5-8e42-42b7-904c-eb418a2f2ed0--2" class="sf-depth-1 worldnews menuparent"><a href="/category/loopnewsbarbados-world-news" class="sf-depth-1 worldnews menuparent">World News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-content16a9e853-c902-415a-8029-ff8e5b7a5cd0--2" class="sf-depth-2 caribbeannews sf-no-children"><a href="/category/loopnewsbarbados-caribbean-news" class="sf-depth-2 caribbeannews">Caribbean News</a></li><li id="loop-barbados-menu-link-content77c898d8-175d-4249-bff7-4d555decf2de--2" class="sf-depth-2 festivals sf-no-children"><a href="/category/loopbarbados-festivals" class="sf-depth-2 festivals">Festivals</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contente58610ba-3e6e-4ebb-a6b7-80d505e0d133--2" class="sf-depth-1 viral sf-no-children"><a href="/category/loopnewsbarbados-viral" class="sf-depth-1 viral">Viral</a></li><li id="loop-barbados-menu-link-content436a68d7-e828-4a14-be6b-9b7e4a4210d5--2" class="sf-depth-1 entertainment sf-no-children"><a href="/category/loopnewsbarbados-entertainment" class="sf-depth-1 entertainment">Entertainment</a></li><li id="loop-barbados-menu-link-content4c272193-ad1a-431a-9888-77eef51a4bfd--2" class="sf-depth-1 lifestyle menuparent"><a href="/category/loopnewsbarbados-lifestyle" class="sf-depth-1 lifestyle menuparent">Lifestyle</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="loop-barbados-menu-link-contentc9c64c7c-d07b-4435-bf43-a2663d47bade--2" class="sf-depth-2 tech sf-no-children"><a href="/category/loopnewsbarbados-tech" class="sf-depth-2 tech">Tech</a></li><li id="loop-barbados-menu-link-content18b3db83-e0f9-4c96-ac20-cec7651dfe6a--2" class="sf-depth-2 travel sf-no-children"><a href="/category/loopnewsbarbados-travel" class="sf-depth-2 travel">Travel</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="loop-barbados-menu-link-contente11bfbbf-0caf-4472-a12c-7fe1da83df02--2" class="sf-depth-1 sport sf-no-children"><a href="/category/loopnewsbarbados-sport" class="sf-depth-1 sport">Sport</a></li><li id="loop-barbados-menu-link-content6f59fb91-e862-4c86-a54e-956c399636f1--2" class="sf-depth-1 business sf-no-children"><a href="/category/loopnewsbarbados-business" class="sf-depth-1 business">Business</a></li>
<!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->


                </ul>
            </nav>
        </div>
    </div>
</div>

<!-- END OUTPUT from 'themes/loop/templates/superfish.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </nav>
                </div>
            </div>
        </div>
    </div>
    <header class="header-mb">
        <div class="container">
            <div class="hdm-menu">
                <a href="#mb-menu" class="c-hamburger htx js-mb-menu">
                    <span>toggle menu</span>
                </a>
            </div>
            <div class="hdm-logo">
                <h1><a href="/"><img src="/themes/loop/logo.svg" height="40" width="140" alt="Spectr" class="adaptive" /></a></h1>
            </div>
            <div class="hdm-search-user">
                <form action="/search/node" method="get" id="search-form" accept-charset="UTF-8">
                    <div class="hd-search">
                        <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search">
                            <i class="li_search"></i>
                        </a>
                        <div class="hd-search-block js-hd-search-block">
                            <div class="search">
                                <div class="search-input">
                                    <input type="search" placeholder="Search" name="keys" id="txtSearch" value="">
                                </div>
                                <div class="search-btn">
                                    <button type="submit" id="">Search</button>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--  <div class="user">
                            <a href="#" class="js-popups"><i class="li_user"></i></a>
                    </div> -->
                </form>
            </div>
            <div class="mobile_domain">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--domain-menu.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-domain-menu">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopmarket.html.twig
   * block--system-menu-block--loop-market.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopmarket-menu" id="block-loopmarket" class="block block-menu navigation menu--loop-market">
            
  <h2 class="visually-hidden" id="block-loopmarket-menu">Loop market</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopmarket"></div>
        <div class="menu-toggle-target" id="hide-block-loopmarket"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__loop_market' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--loop-market.html.twig
   x menu--loop-market.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->

                <div class=mobile-slider>
            <div class=vantage-slider-menu>
                <div class=menu-slider-head>
                    <h2><span id="active-market">
                                                                                            <span id="loopnewsbarbados" style="display:none;" class="market-title">Barbados</span>
                                                                                            <span id="loopcayman" style="display:none;" class="market-title">Cayman</span>
                                                                                            <span id="loophaiti" style="display:none;" class="market-title">Haiti</span>
                                                                                            <span id="loopjamaica" style="display:none;" class="market-title">Jamaica</span>
                                                                                            <span id="loopslu" style="display:none;" class="market-title">St. Lucia</span>
                                                                                            <span id="looptt" style="display:none;" class="market-title">Trinidad and Tobago</span>
                                                    </span>
                    </h2>
                    <i class="fa fa-angle-down" aria-hidden="true"></i>
                </div>
                <div class=vantage-list>
                    <div class=timeline>
                        <div class=events-wrapper>
                            <div class="events first-scroll">
                                <ul>
                                                                            <li><a href="http://www.loopnewsbarbados.com">Barbados</a></li>
                                                                                <li><a href="http://www.loopcayman.com">Cayman</a></li>
                                                                                <li><a href="http://www.loophaiti.com">Haiti</a></li>
                                                                                <li><a href="http://www.loopjamaica.com">Jamaica</a></li>
                                                                                <li><a href="http://www.loopslu.com">St. Lucia</a></li>
                                                                                <li><a href="http://www.looptt.com">Trinidad and Tobago</a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
<script>
    var splited = window.location.origin.split(".");
 document.getElementById(splited[1]).style.display = "block";
</script>
<!-- END OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


            </div>
        </div>
    </header>
    <div class="inner-wrapper">
        <div class="main">
            <!-- Content -->
            <div class="main-content" style="padding-bottom: 0px;">
                <!-- Trending line -->
                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--featured-ticker.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-featured-ticker">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--ticker-block.html.twig
   * block--views-block--dynamic-ticker-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
        <div class="trending-posts-line">
        <div class="trending-line">
            <div class="container">
                <div class="trending-now">Breaking News | </div>
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-dynamic-ticker view-id-dynamic_ticker view-display-id-block_1 js-view-dom-id-7c56c0a4aba0273844e412407a72bf4cff9fc063f2723ce200a386ea0f021888">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->
    <div class="tl-slider">
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/weve-been-juncture-ssa-working-contain-tyre-fire" hreflang="en">&#039;We&#039;ve been at this juncture before&#039;: SSA working to contain tyre fire</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/minister-abrahams-speaks-natural-gas-outage" hreflang="en">Minister Abrahams: Barbados does not have a natural gas shortage</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/11th-us-case-new-virus-confirmed-california-4" hreflang="en">11th US case of new virus confirmed in California  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/mangrove-smash-accident-injuries-st-philip" hreflang="en">UPDATE Mangrove smash up: Man thrown from moke</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/british-man-trip-around-world-found-dead-yacht-jamaica-0" hreflang="en">British man on trip around world found dead on yacht in Jamaica  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/gas-diesel-kerosene-prices-increasing-midnight" hreflang="en">Gas, diesel, kerosene prices increasing from midnight</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/tudor-bridge-stabbing-ends-death" hreflang="en">Tudor Bridge stabbing ends in death</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/critical-care-emergency-patients-will-benefit-equipment-donation" hreflang="en">Critical care emergency patients will benefit from equipment donation</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/djokovic-comes-back-8th-australian-open-title-17th-slam-3" hreflang="en">Djokovic comes back for 8th Australian Open title, 17th Slam  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/philippines-reports-1st-virus-death-outside-china-3" hreflang="en">Philippines reports 1st virus death outside of China  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
            </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


                            </div>
        </div>
    </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                <div class="loop-elction" id="advertize">
                    <div class="main-posts-1">
                        <div class="new-visit-site">
                                                                                        <div id='div-gpt-ad-1492500738651-1' class="mpu_ads_web_home">
                                    <!-- Start of AIM Code -->
                                    <script type="text/javascript">
                                        var CAMPAIGN_ID = "div-gpt-ad-1492500738651-1"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                        // Ad impression and click tracking code
                                        var _paq = _paq || [];
                                        _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                        //aim_rc('#aim_ac', CAMPAIGN_ID);
                                    </script>
                                    <!-- End of AIM Code -->
                                    <script>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1492500738651-1');
                                        });
                                    </script>
                                </div>
                            
                                                    </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="section article_business_section">
                    <div class="row">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'status_messages' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/status-messages.html.twig' -->

  
<!-- END OUTPUT from 'themes/loop/templates/status-messages.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-content.html.twig
   * block--system-main-block.html.twig
   * block--system.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loop-content" class="block block-system block-system-main-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--444701--full.html.twig
   * node--444701.html.twig
   * node--article--full.html.twig
   x node--article.html.twig
   * node--full.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/node--article.html.twig' -->


<div class="pst-block">
        <div class="pst-block-main">
        <div class="post-content">
            <article data-history-node-id="444701" role="article" about="/content/guyana-government-give-land-former-sugar-workers-3" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
                <h2 class="title-21"  class="node__title">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--node--title.html.twig' -->
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Guyana Government to give land to former sugar workers  </span>

<!-- END OUTPUT from 'core/themes/classy/templates/field/field--node--title.html.twig' -->

</h2>
                <div class="meta-tp-5">
                    <div class="author-tp-2 article-meta-infos">
                        <div class="author-info">
                                                        <span class="author-name border-left">
                                                                    Dillon De Shong&nbsp;
                                                            </span>
                            <span class="date-tp-4 border-left"><i class="li_clock"></i>
                                                                Created : 3 February 2020
                                                            </span>
                            <label class="category-primary">
                                                                                                                                                        <a href="/category/loopnewsbarbados-caribbean-news" class="" tabindex="0"> Caribbean News </a>
                                                                                                                                            </label>
                                            </div>
                                                                                    </div></div>
                                    <div class="post-main-img">
                                        <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-02/98TfUYwRgM.jpg" height="442" width="750" alt="President David Granger. " class="adaptive" />
                                                                                    <p>President David Granger. </p>
                                            
                                    </div>
                                    <div class="meta-tp-5">


                                        <div class="add-to-any styky-addtoany js-sticky-header">
                                            <div class="container">
                                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3" data-a2a-title="Guyana Government to give land to former sugar workers  "><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


                                            </div>
                                        </div> 

                                        <div class="meta-tp-5 article-main-section2">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--body--article.html.twig
   * field--node--body.html.twig
   * field--node--article.html.twig
   * field--body.html.twig
   x field--text-with-summary.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->

            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Retrenched sugar workers in Guyana will receive land to continue in the agriculture sector once the governing coalition is returned to power after the March 2 Elections.</p>

<p>President David Granger revealed the initiative as he addressed A Partnership for National Unity + Alliance for Change (APNU+AFC) supporters at a rally in East Berbice-Corentyne, Region 6 last night.</p>

<p>Agriculture plays an important part in the Region 6 economy and Granger noted that the project has already been approved by the cabinet.</p>

<p>“What we will do is set up a State Lands Commission and some of the lands, which cannot be productively used for the sugar industry, will be leased out to workers who want to become farmers and continue to have a good life in this region,” he explained.</p>

<p>“I personally went into Albion and I went into the factory. I know the pain that sugar workers feel but the sugar industry that the PPP (People's Progressive Party/Civic) handed us could not be sustained.”</p>

<p>Granger said the Region 6 Regional Democratic Council (RDC), which is led by the opposition PPP, has been fighting his Government’s development plans and he called for that practice to stop since the residents are suffering.</p>

<p>“We only have one government in this country and that is the government of the APNU+AFC Coalition. We cannot have an RDC that is only looking after red villages and not looking after green villages,” he added.</p>
<div class="extra_appa"><p><strong>Get the latest local and international news straight to your mobile phone for free:</strong></p>
                                           <div class="app_div"> <p><strong><a href="https://4xbv.app.link/download-loop-android"><img src="/themes/loop/img/android-icon.png" style="float:none; margin: 5px 10px -13px 0;" /></a></strong></p>
                                            <p><strong><a href="https://4xbv.app.link/download-loop-ios"><img src="/themes/loop/img/apple-icon.png" style="float:none; margin: 5px 10px -13px 0;" /></a></strong>&nbsp;&nbsp;</p></div></div>
                                        </div>
      
<!-- END OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->


                                        </div>
                                    </div>
                                </article>

                                  
                                <div class="post-tags">
                                    <ul class="post-tags-list">
                                                                                    <li><a href="/taxonomy/term/4501">politics</a></li>
                                                                                        <li><a href="/taxonomy/term/16478">Guyana</a></li>
                                                                                        <li><a href="/taxonomy/term/98649">Guyana Elections 2020</a></li>
                                                                                        <li><a href="/taxonomy/term/18031">David Granger</a></li>
                                                                                        <li><a href="/taxonomy/term/99191">East Berbice-Corentyne</a></li>
                                                                                </ul>
                                </div>

                            </div>
                            <input type="button" id="calltoaction" value="calltoaction" style="display: none;" />
                                                    </div>
                                                <div class="pst-block-main">
                            <div class="post-content">
                                                                    <div class="pst-box">
                                        <div class="pst-box-head">
                                            <div class="title-blc-1">
                                                <h4>Related articles</h4>
                                            </div>
                                        </div>
                                        <div class="pst-box-main related_news">
                                            <div class="pst-box-inner js-pst-block-2">
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.loopnewsbarbados.com/content/political-analyst-guyanas-elections-will-be-free-and-fair-3"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-02/HDpt21FKao.jpg" height="150" width="222" alt="" class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.loopnewsbarbados.com/content/political-analyst-guyanas-elections-will-be-free-and-fair-3"> Political Analyst: Guyana’s Elections will be free and fair  </a></h3>
                                                        </article>
                                                    </div>
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.loopnewsbarbados.com/content/caribbean-countries-going-polls-2020-3"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-02/HDpt21FKao.jpg" height="150" width="222" alt="" class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.loopnewsbarbados.com/content/caribbean-countries-going-polls-2020-3">Caribbean countries going to the polls in 2020  </a></h3>
                                                        </article>
                                                    </div>
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.loopnewsbarbados.com/content/us-calls-electoral-reform-guyana-3"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-01/olSFo7yeKv.jpg" height="150" width="222" alt="Guyana’s Permanent Representative to the United Nations in Geneva, John Deep Ford" class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.loopnewsbarbados.com/content/us-calls-electoral-reform-guyana-3">US calls for electoral reform in Guyana  </a></h3>
                                                        </article>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                
                                <div class="sharing-block">
                                    <div class="sharing-title">You can tell friends about this post!</div>
                                                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3" data-a2a-title="Guyana Government to give land to former sugar workers  "><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


                                </div>
                                <div class="post-next-prev"></div>

                                <div class="comments-block">
                                    <div class="pst-block-head">
                                        <div class="title-4">
                                            <strong>Comments </strong>
                                        </div>
                                    </div>
                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   x field--node--field-comments--article.html.twig
   * field--node--field-comments.html.twig
   * field--node--article.html.twig
   * field--field-comments.html.twig
   * field--disqus-comment.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/field--node--field-comments--article.html.twig' -->

	
 

     	
	<div class="comments">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div id="disqus_thread">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'disqus_noscript' -->
<!-- BEGIN OUTPUT from 'modules/contrib/disqus/templates/disqus-noscript.html.twig' -->
<noscript>
  <p>
    <a href="http://loopnews.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
<!-- END OUTPUT from 'modules/contrib/disqus/templates/disqus-noscript.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->

</div>

<!-- END OUTPUT from 'themes/loop/templates/field--node--field-comments--article.html.twig' -->


                                </div>
                                                                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                        googletag.pubads().definePassback('/213794966/vuukle-widget/loopnewsbarbados.com', [[250, 250], [300, 250], [400, 250], [400, 300]]).display();
                                    </script>
                                                            </div>

                        </div>
                        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
                        <div class="section sponsored-sec web-outbrain">
                            <div class="trend-pst">
                                <div class="OUTBRAIN" data-src="www.loopnewsbarbados.com" data-widget-id="AR_1" data-ob-template="TrendMedia" ></div>
                            </div>
                        </div>

                    </div>
                                                                                            <script type="application/ld+json">
                                {
                                "@context": "http://schema.org",
                                "@type": "NewsArticle",
                                "headline": "Guyana Government to give land to former sugar workers  ",
                                "url": "http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3",
                                "thumbnailUrl": "https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-02/98TfUYwRgM.jpg",
                                "dateCreated": "2020-02-03T09:28:09Z",
                                "articleSection": "LoopNewsBarbados Caribbean News",
                                "creator": ["ddeshong"],
                                "keywords": ["politics", "Guyana", "Guyana Elections 2020", "David Granger", "East Berbice-Corentyne"]
                                }
                            </script>
                                                <script>
                            branch.setBranchViewData({
                                open_app: true
                            });
                        </script>
                        <script> 
                                                                                              ga('send', {
                                          hitType: 'event',
                                          eventCategory: 'LoopNewsBarbados Caribbean News',
                                          eventAction: 'Action',
                                          eventLabel: 'Guyana Government to give land to former sugar workers  '
                                      });
                        </script>
<!-- END OUTPUT from 'themes/loop/templates/node--article.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-local-actions.html.twig
   x block--local-actions-block.html.twig
   * block--core.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/block/block--local-actions-block.html.twig' -->
  
    <div id="block-loop-local-actions" class="block block-core block-local-actions-block">
        
                
              <nav class="action-links"></nav>
      </div>
 
<!-- END OUTPUT from 'core/themes/classy/templates/block/block--local-actions-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                                <aside class="side-bar">
                            <div class="js-sidebar">
                                                                    <div class="sb-banner">
                                                                                    <div id='div-gpt-ad-1492500738651-3' class="mpu_ads_web_home">
                                                <!-- Start of AIM Code -->
                                                <script type="text/javascript">
                                                    var CAMPAIGN_ID = "div-gpt-ad-1492500738651-3"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                                    // Ad impression and click tracking code
                                                    var _paq = _paq || [];
                                                    _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                                    //aim_rc('#aim_ac', CAMPAIGN_ID);
                                                </script>
                                                <!-- End of AIM Code -->
                                                <script>
                                                    googletag.cmd.push(function () {
                                                        googletag.display('div-gpt-ad-1492500738651-3');
                                                    });
                                                </script>
                                            </div>
                                        

                                    </div>
                                    <div class="pst-block">
                                        <div class="pst-block-head">
                                            <h2 class="title-4">
                                                                                                    Share this article
                                                                                            </h2>
                                        </div>
                                        <div class="pst-block-main">
                                            <div class="add-to-any">
                                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--add-to-any-event.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-add-to-any-event">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons-3.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons-3" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.loopnewsbarbados.com/content/guyana-government-give-land-former-sugar-workers-3" data-a2a-title="Guyana Government to give land to former sugar workers  "><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </div>
                                                                                    </div>
                                    </div>
                                                                            <div class="sb-banner">
                                                                                            <div id='div-gpt-ad-1492500738651-0' class="mpu_ads_web_home">
                                                    <!-- Start of AIM Code -->
                                                    <script type="text/javascript">
                                                        var CAMPAIGN_ID = "div-gpt-ad-1492500738651-0"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                                        // Ad impression and click tracking code
                                                        var _paq = _paq || [];
                                                        _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                                        //aim_rc('#aim_ac', CAMPAIGN_ID);
                                                    </script>
                                                    <!-- End of AIM Code -->
                                                    <script>
                                                        googletag.cmd.push(function () {
                                                            googletag.display('div-gpt-ad-1492500738651-0');
                                                        });
                                                    </script>
                                                </div>
                                                                                    </div>
                                                                                                                <div class="pst-block">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--featured-sidebar.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-featured-sidebar">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--trending-post-sidebar-block.html.twig
   * block--views-block--trending-post-sidebar-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
 
                    <div class="trpst-block">
        <div class="trpst-block-head">
            <h2 class="title-4"><strong>Trending</strong></h2>
            <div class="js-sbr-pagination"></div>
        </div>
        <div class="trpst-block-main">
            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-trending-post-sidebar view-id-trending_post_sidebar view-display-id-block_1 js-view-dom-id-755f1f5cfdcfc8a6ccfe2cb24d1dbf6b666261fc7b3a8182458096c20d77e0aa">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->

    <div class="js-trend-pst-slider trending-home-list">
        <div>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/weve-been-juncture-ssa-working-contain-tyre-fire" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-02/gtA77RiivW.jpg" alt="Smoke over the landfill as seen from Hillaby in St Andrew." class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/weve-been-juncture-ssa-working-contain-tyre-fire" tabindex="0">
                                                                                                                                &#039;We&#039;ve been at this juncture before&#039;: SSA working to contain tyre fire
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">February 3, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-0-id" type="hidden" name="draganddroprecords[0][id]" value="444752">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/california-police-1-dead-5-wounded-shooting-bus-4" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-02/1wKBiInb80.jpg" alt="" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/california-police-1-dead-5-wounded-shooting-bus-4" tabindex="0">
                                                                                                                                California police: 1 dead, 5 wounded in shooting on bus  
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">February 3, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-1-id" type="hidden" name="draganddroprecords[1][id]" value="444709">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/coronavirus-appears-have-disproportionate-age-and-gender-outcomes-3" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-02/PStA2VEoyj.jpg" alt="" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/coronavirus-appears-have-disproportionate-age-and-gender-outcomes-3" tabindex="0">
                                                                                                                                Coronavirus appears to have disproportionate age and gender outcomes   
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">February 3, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-2-id" type="hidden" name="draganddroprecords[2][id]" value="444718">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/guyana-government-give-land-former-sugar-workers-3" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-02/98TfUYwRgM.jpg" alt="President David Granger. " class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/guyana-government-give-land-former-sugar-workers-3" tabindex="0">
                                                                                                                                Guyana Government to give land to former sugar workers  
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">February 3, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-3-id" type="hidden" name="draganddroprecords[3][id]" value="444701">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/uks-johnson-talks-tough-trade-eu-demands-fishing-rights-4" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-02/o7ePuxkWjd.jpg" alt="A fishing boat at work in the English Channel, off the southern coast of England, Saturday Feb. 1, 2020. The fishing industry is one of the main subjects for negotiations, after the UK left the European Union on Friday, ending 47 years of close and sometimes uncomfortable ties to Brussels. (Gareth Fuller/PA via AP)" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/uks-johnson-talks-tough-trade-eu-demands-fishing-rights-4" tabindex="0">
                                                                                                                                UK&#039;s Johnson talks tough on trade; EU demands fishing rights  
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">February 3, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-4-id" type="hidden" name="draganddroprecords[4][id]" value="444668">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                    </div>
    </div>


<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


        </div>
    </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                        </div>
                                                                                                                <div class="pst-block">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--sb-recent.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-sb-recent">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--recent-article-block.html.twig
   * block--views-block--recent-article-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
                <div class="pst-block-head">
            <h2 class="title-4">
									<strong>Recent News</strong> 
                                            </h2>
        </div>
        <div class="pst-block-main">
            <div class="js-csp-block js-tab-slider slick-initialized slick-slider">
                <div aria-live="polite" class="slick-list draggable">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-recent-article view-id-recent_article view-display-id-block_1 js-view-dom-id-8301550cf33b70d36c5bf7ac03f8cf11f70aaddeaefb0c2b0a1cb287e02758a2">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->
    <div class="slick-track" role="listbox" style="opacity: 1; width: 640px;">
        <div class="slick-slide slick-current slick-active" data-slick-index="0" aria-hidden="false" tabindex="-1" role="option" aria-describedby="slick-slide10" style="width: 320px; position: relative; left: 0px; top: 0px; z-index: 999; opacity: 1;">
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/weve-been-juncture-ssa-working-contain-tyre-fire" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-02/gtA77RiivW.jpg" alt="Smoke over the landfill as seen from Hillaby in St Andrew." class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/weve-been-juncture-ssa-working-contain-tyre-fire" tabindex="0">
                                                                                                                                                &#039;We&#039;ve been at this juncture before&#039;: SSA working to contain tyre fire
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                February 3, 2020
                            </div>
                        </div>
                    </div>
                </article>
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/california-police-1-dead-5-wounded-shooting-bus-4" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-02/1wKBiInb80.jpg" alt="" class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/california-police-1-dead-5-wounded-shooting-bus-4" tabindex="0">
                                                                                                                                                California police: 1 dead, 5 wounded in shooting on bus  
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                February 3, 2020
                            </div>
                        </div>
                    </div>
                </article>
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/coronavirus-appears-have-disproportionate-age-and-gender-outcomes-3" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-02/PStA2VEoyj.jpg" alt="" class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/coronavirus-appears-have-disproportionate-age-and-gender-outcomes-3" tabindex="0">
                                                                                                                                                Coronavirus appears to have disproportionate age and gender outcomes   
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                February 3, 2020
                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


                </div>
            </div>
        </div>
             
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                        </div>
                                                                                                                                                                                                            </div>
                        </aside>
                    </div>

                </div>
                            </div>
            <footer class="main-footer">
                <div class="container">
                    <div class="top-part">
                        <div class="row">
                            <div class="one-third sm-full">
                                <div class="ft-widget">                                       
                                    <div class="ft-logo">
                                        <a href=""><img src="/themes/loop/logo.svg" height="61" width="110" alt="Loop News Theme"></a>
                                    </div>
                                </div>
                            </div>

                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                                                        <h4 class="ft-title-1">Sections</h4>
                                    <div class="section-menu">
                                                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--footer-second-barbados.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-footer-second-barbados">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footermap-5.html.twig
   * block--footermap-block.html.twig
   * block--footermap.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div class="footermap footermap--footermap_block block block-footermap block-footermap-block" id="block-footermap-5">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap.html.twig' -->
  <nav class="footermap-col footermap-col--1 footermap-col--loop-barbados">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_header' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-header.html.twig' -->
<ul class="footermap-header footermap-header--loop-barbados">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/loopnewsbarbados-barbados-news" title="Barbados News">Barbados News</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/loopnewsbarbados-world-news" title="World News">World News</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/loopnewsbarbados-viral" title="Viral">Viral</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/loopnewsbarbados-entertainment" title="Entertainment">Entertainment</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/loopnewsbarbados-lifestyle" title="Lifestyle">Lifestyle</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/loopnewsbarbados-sport" title="Sport">Sport</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/loopnewsbarbados-business" title="Business">Business</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


  </ul>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-header.html.twig' -->


  </nav>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                                                            </div>
                                </div>
                            </div>
                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                    <h4 class="ft-title-1">Loop News </h4>
                                    <div class="section-menu">
                                        <ul>
                                                                                        <li><a href="/content/privacy-policy">Privacy Policy</a></li>
                                            <li><a href="/content/comments-policy">Comments Policy</a></li>
                                            <li><a href="/content/about-us-1">About Us</a></li>
                                            <li><a href="/contact-us">Contact Us</a></li>
                                            <li><a href="/story/add">Submit an Article</a></li>
                                        </ul>
                                    </div>
                                </div>                                    
                            </div>
                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                    <h4 class="ft-title-1"> Newsletter</h4>
                                    <div class="ft-search">
                                        <div class="search">
                                            <div class="search-input">
                                                <input type ="hidden" name="news_domain" value=" loopnewsbarbados" class="news_domain" />
                                                <input type="email" name="email" class="news_email" value="" required placeholder="Email">
                                            </div>
                                            <div class="search-btn">
                                                <button  type="button" value="Submit" class="news_fo"><i class="fa fa-long-arrow-right" aria-hidden="true"></i></button>
                                            </div>
                                            <div class="news_loader" style="display:none; position: absolute;"></div>
                                            <span class="msg_ error_" style="color:red; position: absolute; display: none;">Please enter a valid email address</span>
                                        </div>
                                    </div>
                                </div>
                                <div class="ft-widget">
                                    <ul class="htp-3-social-list" style="float:left; margin-top:5px;">
                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header-social-icons.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header-social-icons">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--socialurls.html.twig
   * block--social-urls-block.html.twig
   * block--social-urls.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-socialurls" class="block block-social-urls block-social-urls-block">
        
                
                    <div class="content">
                <li class="fb">
                                    <a href="https://www.facebook.com/loopnewsbb" target="_blank">
                                        <i class="fa fa-facebook"></i>
                                    </a>									
                                </li>
                                <li class="tw">
                                    <a href="https://twitter.com/LoopNewsBB" target="_blank">
                                        <i class="fa fa-twitter"></i>
                                    </a>
                                </li>
                                <li class="in">
                                    <a href="https://instagram.com/LoopNewsBarbados" target="_blank">
                                        <i class="fa fa-instagram"></i>
                                    </a>
                                </li>
                                <li class="gp">
                                    <a href="https://www.snapchat.com/add/loopnewsbb" target="_blank">
                                       <i class="fa fa-snapchat-ghost"></i>
                                    </a>
                                </li>
            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="bottom-bar">
                    <div class="container">
                        <div class="row">                                
                            <div class="one-quarter sm-full">
                                <div class="copyright">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--copyright-footer-block.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-copyright-footer-block">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--copyrightfooterblock.html.twig
   * block--block-content--fe527227-6bee-46f4-bab9-d136ebdae5fc.html.twig
   * block--block-content.html.twig
   * block--block-content.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-copyrightfooterblock" class="block block-block-content block-block-contentfe527227-6bee-46f4-bab9-d136ebdae5fc">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--block-content--body--basic.html.twig
   * field--block-content--body.html.twig
   * field--block-content--basic.html.twig
   * field--body.html.twig
   x field--text-with-summary.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->

            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright 2017 BY Trend Media | ALL RIGHTS RESERVED</p>
</div>
      
<!-- END OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>
    </div>
</div>
<div id="mb-menu" class="mb-menu mfp-hide">
            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--secondary-menu-barbados.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-secondary-menu-barbados">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopbarbados-2.html.twig
   * block--system-menu-block--loop-barbados.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopbarbados-2-menu" id="block-loopbarbados-2" class="block block-menu navigation menu--loop-barbados">
            
  <h2 class="visually-hidden" id="block-loopbarbados-2-menu">Loop Barbados</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopbarbados-2"></div>
        <div class="menu-toggle-target" id="hide-block-loopbarbados-2"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__loop_barbados' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--loop-barbados.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu.html.twig' -->

<div class="home_menu">
	<a href="http://www.loopnewsbarbados.com">Home</a>
</div>
              <ul class="menu mobile-nav-list">
                    <li class="mn-item menu-item--expanded">
        <a href="/category/loopnewsbarbados-barbados-news" data-drupal-link-system-path="category/791">Barbados News</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/loopnewsbarbados-community" data-drupal-link-system-path="category/801">Community</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item menu-item--expanded">
        <a href="/category/loopnewsbarbados-world-news" data-drupal-link-system-path="category/811">World News</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/loopnewsbarbados-caribbean-news" data-drupal-link-system-path="category/821">Caribbean News</a>
              </li>
                <li class="mn-item">
        <a href="/category/loopbarbados-festivals" data-drupal-link-system-path="category/4921">Festivals</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item">
        <a href="/category/loopnewsbarbados-viral" data-drupal-link-system-path="category/831">Viral</a>
              </li>
                <li class="mn-item">
        <a href="/category/loopnewsbarbados-entertainment" data-drupal-link-system-path="category/841">Entertainment</a>
              </li>
                <li class="mn-item menu-item--expanded">
        <a href="/category/loopnewsbarbados-lifestyle" data-drupal-link-system-path="category/861">Lifestyle</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/loopnewsbarbados-tech" data-drupal-link-system-path="category/871">Tech</a>
              </li>
                <li class="mn-item">
        <a href="/category/loopnewsbarbados-travel" data-drupal-link-system-path="category/96151">Travel</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item">
        <a href="/category/loopnewsbarbados-sport" data-drupal-link-system-path="category/881">Sport</a>
              </li>
                <li class="mn-item">
        <a href="/category/loopnewsbarbados-business" data-drupal-link-system-path="category/891">Business</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/loop/templates/menu.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


    </div>
<!-- END OUTPUT from 'themes/loop/templates/page--node.html.twig' -->


                                                                                                                                                                                                        

                                                                                                                                                                                                        <!-- START Parse.ly Include: Standard -->
                                                                                                                                                                                                                                                                                                                                                                                                                <div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="loopnewsbarbados.com"></span></div>
                                                                                                                                                                                                        <script>(function(s, p, d) {
                                                                                                                                                                                                                var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
                                                                                                                                                                                                                if (e)
                                                                                                                                                                                                                    return;
                                                                                                                                                                                                                e = d.createElement(s);
                                                                                                                                                                                                                e.id = i;
                                                                                                                                                                                                                e.async = true;
                                                                                                                                                                                                                e.src = h + "//" + u + "/p.js";
                                                                                                                                                                                                                r.appendChild(e);
                                                                                                                                                                                                            })("script", "parsely", document);</script>
                                                                                                                                                                                                                                                                                                                                                                                                                <!-- END Parse.ly Include: Standard -->

                                                                                                                                                                                                        <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/444701","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"add_events\/add_event_styling,addtoany\/addtoany,article_category_republish\/sticky_styling,category_advertisement\/category_advertisement,classy\/base,classy\/messages,classy\/node,contactus\/contactus_styling,core\/drupal.ajax,core\/html5shiv,core\/normalize,disqus\/ga,dropdown_manager\/dropdown_manager,editors_choice\/editor_choice,event_image_gallery\/sticky_styling_event,events\/calender_styling,footermap\/footermap,freelancer_report\/loopfreelancerreports_style,image_gallery\/image_gallery,ios_ad\/ios_ad,loop\/fonts.inconsolata,loop\/global-styling,loop\/google.maps,loopadminreports\/loopnewsadmin_style,main_events\/main_top_event_styling,mobile_ad\/mobile_ad,newsletter\/newsletter_style,only_article_category_republish\/only_sticky_styling,poll\/drupal.poll-links,share_story\/share_story_styling,sponsored_content\/sponsoredcontent_style,staticpage_ads_script\/staticpage_ads_script,superfish\/superfish,superfish\/superfish_horizontal,superfish\/superfish_hoverintent,superfish\/superfish_smallscreen,superfish\/superfish_supersubs,superfish\/superfish_supposition,system\/base,vast_ad\/vast_ad,video_embed_field\/responsive-video,views\/views.module,watermark_image\/watermark_styling","theme":"loop","theme_token":null},"ajaxTrustedUrl":[],"superfish":{"superfish-loop-barbados":{"id":"superfish-loop-barbados","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"smallscreen":{"mode":"window_width","title":"Loop Barbados"},"supposition":true,"supersubs":true}}},"disqus":{"domain":"loopnews","url":"http:\/\/www.loopnewsbarbados.com\/content\/guyana-government-give-land-former-sugar-workers-3","title":"Guyana Government to give land to former sugar workers  ","identifier":"node\/444701","disable_mobile":false,"callbacks":{"onNewComment":["Drupal.disqus.disqusTrackNewComment"]}},"user":{"uid":0,"permissionsHash":"ae7f060673e2d28ff29fb5053252f23a5808bd3e623f54021ee45989d5850f43"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.1.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.1.10"></script>
<script src="/core/misc/drupal.js?v=8.1.10"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="/modules/custom/add_events/js/add_event.js?q54ri4"></script>
<script src="/modules/custom/add_events/js/jquery-ui.js?q54ri4"></script>
<script src="/modules/custom/add_events/js/wickedpicker.js?q54ri4"></script>
<script src="/modules/custom/add_events/js/jquery.validate.js?q54ri4"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAloV0kTCf_D95A3dHJpShDIpne-2mVfXU&amp;libraries=places&amp;callback=initAutocomplete"></script>
<script src="https://static.addtoany.com/menu/page.js"></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.1.10"></script>
<script src="/modules/custom/article_category_republish/js/stycky.js?q54ri4"></script>
<script src="https://dme0ih8comzn4.cloudfront.net/imaging/v3/editor.js"></script>
<script src="/modules/custom/category_advertisment/js/category_advertisements.js?q54ri4"></script>
<script src="/modules/custom/contactus/js/contactus.js?q54ri4"></script>
<script src="/modules/custom/dropdown_manager/js/dropdown_manager.js?q54ri4"></script>
<script src="/modules/custom/editors_choice/js/editors_choice.js?q54ri4"></script>
<script src="/modules/custom/event_image_gallery/js/stycky_events.js?q54ri4"></script>
<script src="/modules/custom/events/js/data.js?q54ri4"></script>
<script src="/modules/custom/events/js/jquery.calendario.js?q54ri4"></script>
<script src="/modules/custom/events/js/common.js?q54ri4"></script>
<script src="/modules/custom/image_gallery/js/image_gallery.js?q54ri4"></script>
<script src="/modules/custom/ios_ad/js/ios_ad.js?q54ri4"></script>
<script src="/modules/custom/main_events/js/event_main.js?q54ri4"></script>
<script src="/modules/custom/mobile_ad/js/mobile_ad.js?q54ri4"></script>
<script src="/modules/custom/only_article_category_republish/js/stycky.js?q54ri4"></script>
<script src="/modules/custom/share_story/js/share_storys.js?q54ri4"></script>
<script src="/modules/custom/share_story/js/jquery.validate.js?q54ri4"></script>
<script src="https://www.google.com/recaptcha/api.js"></script>
<script src="/modules/custom/staticpage_ads_script/js/staticpage_ads_script.js?q54ri4"></script>
<script src="/themes/loop/vendor/waypoints/lib/jquery.waypoints.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/superfish/dist/js/superfish.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/magnific-popup/dist/jquery.magnific-popup.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/imagesloaded/imagesloaded.pkgd.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/owl-carousel/owl-carousel/owl.carousel.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/slick-carousel/slick/slick.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/Swiper/dist/js/swiper.jquery.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/sticky-kit/jquery.sticky-kit.js?v=8.1.10"></script>
<script src="/themes/loop/js/main.js?v=8.1.10"></script>
<script src="/themes/loop/js/jquery.reveal.js?v=8.1.10"></script>
<script src="/themes/loop/js/script.js?v=8.1.10"></script>
<script src="/modules/custom/vast_ad/js/vast_ad.js?q54ri4"></script>
<script src="/modules/custom/watermark_image/js/watermark_stycky.js?q54ri4"></script>
<script src="/modules/custom/watermark_image/js/watermark.js?q54ri4"></script>
<script src="/core/misc/progress.js?v=8.1.10"></script>
<script src="/core/misc/ajax.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/superfish.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/jquery.hoverIntent.minified.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/sfsmallscreen.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/supposition.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/supersubs.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/js/superfish.js?v=2.0"></script>
<script src="/core/misc/debounce.js?v=8.1.10"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/core/misc/form.js?v=8.1.10"></script>
<script src="/modules/contrib/disqus/js/disqus.js?v=1.x"></script>
<script src="/modules/contrib/disqus/js/disqus.settings.js?v=1.x"></script>
<script src="/modules/contrib/disqus/js/disqus_ga.js?v=1.x"></script>

                                                                                                                                                                                                        <script type="text/javascript">
                                                                                                                                                                                                            document.onreadystatechange = function() {
                                                                                                                                                                                                                if (document.readyState === "complete") {
                                                                                                                                                                                                                    setTimeout(function() {
                                                                                                                                                                                                                        document.getElementById("calltoaction").click();
                                                                                                                                                                                                                        jQuery("#calltoaction").val("done");
                                                                                                                                                                                                                    }, 5000);
                                                                                                                                                                                                                }
                                                                                                                                                                                                            }
                                                                                                                                                                                                        </script>
                                                                                                                                                                                                        <div id="ipppppp" style="display: none">83</div>
                                                                                                                                                                                                        </body>

                                                                                                                                                                                                        </html>

<!-- END OUTPUT from 'themes/loop/templates/html.html.twig' -->

